[Matroska-users] MKVToolNix v16.0.0 released

Moritz Bunkus moritz at bunkus.org
Sat Sep 30 16:38:24 CEST 2017


Hey,

Moritz Bunkus <moritz at bunkus.org> writes:

> Changes for package maintainers: libMatroska v1.4.7 is now required.

Dang, this is a typo: v1.4.8 is required.

Sorry for the confusion.

Kind regards,
mosu


More information about the Matroska-users mailing list