[Matroska-users] mkvtoolnix 4.0.0 released

Steve Dibb beandog at gentoo.org
Sun Jun 6 03:09:16 CEST 2010


On 06/05/2010 01:14 PM, Moritz Bunkus wrote:

> There are two changes for package maintainers: 1. the new translation
> I've mentioned and 2. mkvtoolnix requires the new releases libebml
> v1.0.0 and libmatroska v1.0.0 available at http://dl.matroska.org Both
> libraries are not binary-compatible with earlier releases, but they're
> source-compatible.

Thanks :)

Steve



More information about the Matroska-users mailing list