[Matroska-devel] Proposal for a better definition for the 'keyframe' flag

Moritz Bunkus moritz at bunkus.org
Sat Jun 15 11:19:17 CEST 2013


Hey,

that definition looks good to me.

Kind regards,
mosu


More information about the Matroska-devel mailing list