[Matroska-devel] Matroska 1.4 build under vs2010 fails

Moritz Bunkus moritz at bunkus.org
Mon Jul 15 21:37:33 CEST 2013


Hey,

I'm not sure whether or not it's worth it, then. Such a patch would
also have to be cross-platform compatible (the libraries are used on
Linux, Mac OS and other Unix-like OS, and those don't know about
dllexport/import at all).

Kind regards,
mosu


More information about the Matroska-devel mailing list