[Matroska-devel] Re: Adding support for FLAC format

Steve Lhomme steve.lhomme at free.fr
Mon Jan 31 12:35:58 CET 2005


yong a écrit :
>>OK, make sure you have the latest CoreFLAC installed.
>>
> 
> 
> Comfirmed, is a decoder problem, ffdshow was unable to recognized the FLAC files
> if use Haali matroska splitter.
> Yes, i have the latest CoreFLACdecoder istalled.
> Thanks.

Are you talking about FLAC files or FLAC-in-matroska files ?



More information about the Matroska-devel mailing list