[Matroska-devel] ChapterLink -> ChapterTranslate

Steve Lhomme steve.lhomme at free.fr
Mon Jan 24 09:51:09 CET 2005


Hi,

Is it OK if I change the name from ChapterLink (and all subsequent 
elements) to ChapterTranslate ? IMO that makes more sense and it's more 
obvious to get the idea of what it does...

-- 
robUx4 on blog <http://robux4.blogspot.com/>



More information about the Matroska-devel mailing list