[Matroska-devel] New CSS version selecting in CVS.

Steve Lhomme steve.lhomme at free.fr
Tue Mar 23 09:48:15 CET 2004

Paul Bryson wrote:

 > Also, added the new TrackOffset that I had mentioned earlier. 
Perhaps it would
 > be more appropriate to call it TrackTimecodeOffset?
 > http://matroska.org/technical/specs/index.html#TrackOffset

Both are OK with me.

PS : The reply used to reply to the ML IIRC, why did it change ?

More information about the Matroska-devel mailing list