[Matroska-devel] CueBlockNumber

Steve Lhomme steve.lhomme at free.fr
Sun Jan 4 22:58:29 CET 2004

On the request of alexnoe, I've changed the meaning of the 
CueBlockNumber from :

"Number of the Block of Track X in the specified Cluster."

to :

"Number of the Block in the specified Cluster."

I hope noone minds. It makes more sense this way and is more useful.

More information about the Matroska-devel mailing list